2008/10/20

Blosxom にクロスサイトスクリプティングの脆弱性

バージョン 2.1.1 以前の Blosxom には クロスサイトスクリプティングの脆弱性があるそうです。
この脆弱性を攻撃されるとブラウザ上で任意のスクリプトが 実行される可能性があるとの事ですので、 利用されている方は こちら から早急に最新版にアップデートしましょう。

Copyright © Mitzyuki IMAIZUMI 2008,2009. All rights reserved.